|

مهدی پارسا پرسیده شده 2 سال قبل
سلام  ببخشید یه سوال داشتم می خوام افزونه ای رو نصب کنم ولی خطای  php  میده میشه راهنمایی کنید چطور میشه مشکل رو رفع کنیم؟
1 پاسخ
کریم سلیمانی پاسخ داده شده2 سال قبل
سلام دوست عزیز دقیق متوجه منظورتون نشدم ایا منظور از php  ورزن  php  سایت شما می باشد؟ برای این منظور باید به هاست خود مراجه کرده و ورژن php سایت خود را اپدیت کنید   روش دوم را نیز امتحان کنید برای نصب افزونه شما باید از ورژن های قدیمی تر افزونه استفاده کنید