mona پرسیده شده 4 ماه قبل
سلام وقت بخیر. دوستان من افزونه amp رو فعال کردم اما یه خطا بابت یکی از تگ های html میده که گویا توسط وردپرس ایجاد میشه! خطای:  <amp-img … fetchpriority="high" …>
  و میگه تگ etchpriority="high برای html هست و برای amp غیرمجازه! درحالی که این تگ توسط وردپرس برای تصاویر ایجاد میشه!  ممنون میشم راهنمایی کنید چیکار کنم این تگ برا تصاویر ایجاد نشه و پلاگین amp بهش ارور نده
دسته بندی:برچسب ها: